think different
 
Search on x86OSx.com
 
제목 작성자 내용 태그 코멘트
  News and Notice
    공지사항  [버그신고]
    새로운 소식
    IRC 대화방
    내 스크랩



  Community
    자유 게시판
    OS X 설치 Tips
    OS X 설치 Q&A
    OS X 설치 후기
    만능 Q&A




  RealMacCommunity
    데스크탑 패밀리
    맥북&아이폰 패밀리



  Software Forum
    OS X Applications
    Other Applications



  Hardware Forum
    MainBoard
    GraphicCard
    SoundCard
    NetworkCard
    Etc Hardware



  Usefulness
    추천 사용기
    유용한 사이트
    BenchMark DB
    Hardware DB
    회원 장터



  Public Data Service
    자료실
    Picture Gallery



x86OSx.com is an open community and we do not offer Mac OS X DVD image files of Apple Inc. Please be aware that doing so is committing an illegal act against Apple Inc. The purpose of this community is to foster information sharing and public use of legal subject matters only.


x86OSx.com



Compatibility Lists


Incompatible Lists








Visitor's Infomation
오늘 방문자
어제 방문자
전체 방문자
최대 방문자



제목:

P55A-UD3R V2 Sierra 설치 후 문제

이름: Mowgli
Date: 2017-03-18 02:54Read: 508
 






음악작업용으로 총 3대의 해킨이 있습니다.
하나는 P55A-UD3R 2.0입니다.
두개도 P55A-UD3R 인데 1.0인지 2.0인지는 확실치 않습니다.

사양은 다음과 같습니다.
CPU : i7 870
RAM : 32GB
VGA : 260GTS

SSD에 클린설치하고,,
Kext폴더에  NullCPUPowerManagement.kext 를 넣어주고
Clover Configurator를 이용해서 안정화를 시켰습니다.
(생각보다 간단하더군요;;)

그래픽카드가 오래된 모델이라  
엘캐피탄용 NVDAStartup.kext로 교체해주었습니다.  (KextBeast 이용)
nvda_drv=1 옵션을 주고 Geekbench돌려가면서 안정되었다고 생각되었습니다.

위 보드의 2.0버젼에 아무문제없이 잘 설치가 되었습니다.
문제는 나머지 두개의 보드인데, 제가 알기로 2.0버젼이 맞는것 같습니다.
그런데 설치된SSD를 다른 두개의 본체에 연결하면,
로그인 화면에서 마우스와 키보드가 얼어버립니다.
무선키보드 마우스를 사용하고 있습니다.

제가 보기에 USB쪽에 문제가 생긴 것 같아서, 유에스비 관련 옵션들을 열심히 줘 봤는대도 먹통입니다.
혹시, 저와 같은 증상을 겪으신 분이 계실까요??

클로버 버젼도 여러가지로 해봤는데 3766 (멀티비스트 기본)으로 최종설치하였습니다.





인텔 i7 870 : CPU
GIGABYTE P55a-UD3R : M/B
Samsung DDR3 PC10600 8Gx4 : RAM
NVIDIA GTS260 1G : VGA
       
cityhunt  
메인 말고 다른 pc의 bios설정을 동일하게 일치 시키셨나여????? 또하나 기본적이지만 실수할수 있음으로 키보드 마우스 불루투스 동글을 다른 컴퓨터에 꽂으셨는지 확인해보세욤
2017-03-19
10:49:56



 

Mowgli  
Cityhunt님 답변 감사합니다. 바이오스 설정은 동일하게 했습니다. 심지어 여러버젼의 바이오스로 태스트를 하고 유에스비도 다 꽂아봤는데 같은 증상입니다.
엘케피탄용. 요세미티옹 유에스비관련 kext롤백도 해봤습니다. ㅠ_ㅠ
2017-03-19
19:56:52



 

소마인  
1. 잘 작동하는 컴퓨터 SSD를 다른 컴퓨터에 옮겨서 부팅 해보세요... 문제가 없다면,. 세팅에 의한 문제이거나.. USB 연결 장치에 의한 문제로 보아 집니다.
2. 옮겨서 잘 작동 한다면 별도 설치할 필요없이.. 잘 작동하는 컴퓨터에 설치하고자 하는 SSD 붙여서 이미지 복원처리 하시고 부트로더 설치하시면 쉽게 해결 됩니다.

PS 바이오스 버전에 의해서 약간씩 다르긴 하지만... 바이오스 버전도 같이 체크 해보세요... 참고로 메인보드에 보시면... 구석 모퉁이에 ver 표기 되어 있습니다.
2017-03-20
09:36:27



 

키루아  
p55-usb3l보드 사용자 입니다..
저는 설치시 키보드,마우스 얼어버리는 증상이 생겨서...포트를 옮겨봤지만 해결이 안되서
키보드,마우스 멈춘 상태에서 키보드,마우스를 usb허브에 연결을 하니 해결이 됐습니다..
정상 부팅후 os업데이트하고나면 정상 작동 합니다 usb허브 제거후 정상 사용중!!
2017-03-20
13:12:09



 

키루아  
엘케피탄 시에라 둘다 동일 증상이었습니다..
2017-03-20
13:12:40



 

Mowgli  
소마인님 잘 계시지요? 원래는 잘 되었다가 갑자기 안듣더니 저런 증상이더라구요 ㅠ_ㅠ
처음에 잘 작동하는 컴퓨터의 SSD를 달았을 때 마우스도 잘 되어서 좋아라 했었는데, 어느 순간부터 원본SSD도 복원된 SSD도 안되더라구요!
다시한번 해봐야겠습니다. 답변 감사합니다!!!

키루아님 저도 그렇게 해보겠습니다. 답변 감사합니다~
2017-03-20
19:51:04



 

맥힘  
그래도 안되면 부트로더를 Clover_v2.3k_r3280으로 함해보세요.
2017-03-21
10:09:28



 

Mowgli  
맥힘님 답변 감사합니다!
저도 클로버문제인것 같아서 3280을 포함해 여러가지 버젼을 다 설치해봤습니다만, 유에스비포트가 아예 안먹히는지 연결이 안됩니다 .. 흑흑
BIOS도 여러가지를 다 사용해봤는데 똑같은 증상이네요..
참으로 희한합니다;;
2017-03-22
08:02:16



 

Mowgli  
오마이갓;;; 바이오스에서 USB3.0 Disable하니까 되는군요!!!
2017-05-12
21:18:13



 

Mowgli  
다시 확인해보니 총 5개의 같은 보드,동일한 BIOS설정에서 두개만 되고, 나머지 3개는 안됩니다. Rev.2.0이구요..
추후 다른 버젼에서는 어떻게 될른지 모르지만, Sierra에서는 부팅시 키보드/마우스(무선)이 먹통이 됩니닷;; ㅎㅎㅎㅎ 멘붕옵니다. ㅋ
2017-05-20
19:14:16



 

의견(코멘트)을 작성하실 수 없습니다. 이유: 권한이 없는 회원레벨

       
Copyright 1999-2017 Zeroboard / skin by DQ'Style

About Us          Terms of Use          Privacy Policy

이 저작물은 크리에이티브 커먼즈 코리아 저작자표시-비영리 2.0 대한민국 라이센스에 따라 이용하실 수 있습니다.
All user-submitted text and content on this website is licensed under a Creative Commons Attribution-Noncommercial 2.5 License in Korea unless otherwise noted.

Copyright © 23,Aug 2005 x86OSx.com 3rd season, All rights reserved.
Creative Commons License    

Session Excuted : 0.000      
Connect Checked : 0.001      
Query Excuted : 0.003      
PHP Excuted : 0.016      
Check Lists : 0.001      
Skins Excuted : 0.081      
Total Excuted Time : 0.101